Forum BESKIDZKIE FORUM Strona Główna


BESKIDZKIE FORUM
"Tak mnie ciągnie do gór..."
Odpowiedz do tematu
dmirstek


Dołączył: 23 Gru 2007
Posty: 968
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

Też tak mam.
Zobacz profil autora
Piotrek
Administrator

Dołączył: 21 Kwi 2006
Posty: 5888
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żywiec/Sienna

Czasem się tak dzieje, to fakt. Jakby się nie ładowała "skórka" forum.
Ewidentnie coś nawala ale ja tego nie potrafię naprawić.
Zobacz profil autora
Turystycznie


Dołączył: 21 Paź 2011
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Dzięki za reakcję.
Może aktualizacja skryptu pomoże? Wink


Ostatnio zmieniony przez Turystycznie dnia Pią 23:17, 22 Lis 2013, w całości zmieniany 1 raz
Zobacz profil autora
dakOta


Dołączył: 28 Lut 2008
Posty: 1347
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

Coś mi się porobiło i nie mogę przewijać stronę z tematem - jakimkolwiek.
Strona główna, strony z tematami - tam jest OK, z prawej mam pasek przewijania, ale gdy wchodzę w temat - okienko rozszerza mi się i nie jestem w stanie zobaczyć np. odpowiedzi na post, który czytam.

Czy Wy też tak macie? Czy to tylko moja usterka? Jak temu zaradzić?
Zobacz profil autora
mirek


Dołączył: 27 Maj 2008
Posty: 1963
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: wodzisław śląski

Też tak mam,myślałem że to mój lapik nawala.
Zobacz profil autora
Dedi


Dołączył: 15 Lip 2009
Posty: 357
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Katowice

Miałem ten problem wczoraj, dzisiaj jest już w porządku. Tak samo od siebie Smile .
Zobacz profil autora
dakOta


Dołączył: 28 Lut 2008
Posty: 1347
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

Ale jesteś na tym samym komputerze? Bo u mnie, zdaje się, zależy. Teraz jestem zalogowana na innym niż rano i jest OK. Ale wczoraj było podobnie.
Zobacz profil autora
mirek


Dołączył: 27 Maj 2008
Posty: 1963
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: wodzisław śląski

U mnie (choć mam stary sprzęt) jest już ok.
Zobacz profil autora
trotyl


Dołączył: 14 Lut 2009
Posty: 625
Przeczytał: 4 tematy

Ostrzeżeń: 0/3
Skąd: WARKA

I ja to miałem wczoraj,sklołem reklamiarzy
Zobacz profil autora
dakOta


Dołączył: 28 Lut 2008
Posty: 1347
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

U mnie też jest wreszcie OK.
Zobacz profil autora
Problemy techniczne - ?
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 10 z 10  

  
  
 Odpowiedz do tematu